• büyük pankart

Çift düğmeli SIP görüntülü interkom modeli JSL88

Çift düğmeli SIP görüntülü interkom modeli JSL88

Kısa Açıklama:

JSL88, entegre HD kamera ve yankı giderme fonksiyonlu gelişmiş ses sistemine sahip, çok düğmeli bir SIP görüntülü interkomdur. H.264 video sıkıştırma formatını destekler ve 720p video çözünürlüğünde mükemmel video kalitesi sunar. Dokunmatik ekranlı kontrol paneli ile ziyaretçilerle konuşabilir ve kameradan gelen videoyu istediğiniz zaman izleyebilirsiniz.

JSL88, kullanıcılara anahtarsız kontrol ve kolaylık sunarak kapıyı anahtar kullanmadan açmanın birçok yolunu destekler. Kapı uzaktan açılabileceği gibi, elektronik kapı kilidi varsa yerel şifre veya IC/ID kartı ile de açılabilir. İşletme, kurum ve konut uygulamaları gibi internet üzerinden kontrol, iletişim ve güvenlik için idealdir.


Ürün Detayı

Ürün Etiketleri

SIP Görüntülü İnterkom

JSL88, entegre HD kamera ve yankı giderme fonksiyonlu gelişmiş ses sistemine sahip, çok düğmeli bir SIP görüntülü interkomdur. H.264 video sıkıştırma formatını destekler ve 720p video çözünürlüğünde mükemmel video kalitesi sunar. Dokunmatik ekranlı kontrol paneli ile ziyaretçilerle konuşabilir ve kameradan gelen videoyu istediğiniz zaman izleyebilirsiniz.

JSL88, kullanıcılara anahtarsız kontrol ve kolaylık sunarak kapıyı anahtar kullanmadan açmanın birçok yolunu destekler. Kapı uzaktan açılabileceği gibi, elektronik kapı kilidi varsa yerel şifre veya IC/ID kartı ile de açılabilir. İşletme, kurum ve konut uygulamaları gibi internet üzerinden kontrol, iletişim ve güvenlik için idealdir.

Ürün Özellikleri

•DNS SRV/ A Sorgusu/NATPR Sorgusu

•STUN, Oturum zamanlayıcısı

•Sistemler

• Yapılandırma yedekleme/geri yükleme

•DTMF Modu: Bant İçi, RFC2833 ve SIP BİLGİSİ

•HTTP/HTTPS Web Yönetimi

•TS ve SRTP üzerinden SIP

•Varsayılan otomatik cevap

•Eylem UR /Aktif URI uzaktan kontrolü

•Kapı Girişi: DTMF tonları, şifre, kimlik kartı/IC kartı

•Bir SIP ine, Dua SIP sunucuları

•Görüntüleme Açısı: 80°(H), 60°(V)

•Video Kodeği: H.264

•Çözünürlük: 1280 x 720'ye kadar

•DHCP/Statik/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Geniş bant kodeği: G.722

•İki-ses akışı yolu

•HD ses

•Maksimum görüntü aktarım hızı: 1080P - 30fps

•2M Piksel veya CMOS kamera

Ürün detayları JSL88

Çok Düğmeli SIP Görüntülü İnterkom

•HD Ses

•1080p HD kamera

•Kapı Girişi: DTMF tonları, IC/Kimlik kartı

•2,3 inç Grafik LCD

•2 megapiksel renkli CMOS kamera

mj1

Yüksek Stabilite ve Güvenilirlik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS üzerinden SIP, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A Sorgusu/NATPR Sorgusu

•STUN, Oturum zamanlayıcısı

mj2-02

Kolay Yönetim

•Otomatik yapılandırma: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS web üzerinden yapılandırma

•NTP/Yaz Saati Uygulaması

•Sysog

•Yapılandırma yedekleme/geri yükleme

•Yapılandırma tuş takımı tabanlı

•SNMP/TR069

打印
interkom_C

-35℃~65℃

interkom_kamera

HD Video

interkom_IK10

IK10

interkom_IP65

IP65

interkom_ONVIF

Onvif

interkom_SIP

YUDUM

interkom_sesi JSL88

HD Ses

2.3

LCD Ekran

Detay

Çift düğmeli SIP Video İnterkom Model DP88 (2)
Çift düğmeli SIP Video İnterkom Model DP88 (1)

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin.