• büyük pankart

4G SIP Sesli İnterkom Modeli JSL92-SG

4G SIP Sesli İnterkom Modeli JSL92-SG

Kısa Açıklama:

JSL92-SG Serisi, yankı giderme fonksiyonuna sahip yüksek kaliteli 4G kablosuz SIP sesli interkomdur. Cihazın tamamı alüminyum alaşımdan üretilmiştir. Gövde yüzeyi tamamen siyah kum püskürtme yöntemiyle işlenmiştir. Piyasadaki normal interkomlarla karşılaştırıldığında, daha çekici bir görünüme sahiptir, kurulumdan sonra daha lüks ve sağlam görünür. 4G LTE modunda, kurulumu her zamankinden daha kolay hale getirir. Ayrıca JSL92-SG, kablolu tip ile aynı HD ses kalitesini sunabilir.


Ürün Detayı

Ürün Etiketleri

4G SIP Sesli İnterkom

JSL92-SG Serisi, yankı giderme fonksiyonuna sahip yüksek kaliteli 4G kablosuz SIP sesli interkomdur. Cihazın tamamı alüminyum alaşımdan üretilmiştir. Gövde yüzeyi tamamen siyah kum püskürtme yöntemiyle işlenmiştir. Piyasadaki normal interkomlarla karşılaştırıldığında, daha çekici bir görünüme sahiptir, kurulumdan sonra daha lüks ve sağlam görünür. 4G LTE modunda, kurulumu her zamankinden daha kolay hale getirir. Ayrıca JSL92-SG, kablolu tip ile aynı HD ses kalitesini sunabilir.

Ürün Özellikleri

•DTMF Modu: Giriş-Bant, RFC2833 ve SIP BİLGİSİ

•DHCP/Statik/PPPoE

•STUN, Oturum zamanlayıcısı

•DNS SRV/ A Sorgusu/NATPR Sorgusu

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS ve SRTP üzerinden SIP

• Yapılandırma yedekleme/geri yükleme

•Syslog

•SNMP/TR069

• Yapılandırma web-tabanlı yönetim

•HTTP/HTTPS Web Yönetimi

•Otomatik yapılandırma: FTP/TFTP/HTTP/HTTPS/PnP

•Konforlu gürültü üreteci (CNG)

•Ses aktivitesi tespiti (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Geniş bant kodeği: G.722

•İki-ses akışı yolu

•HD ses

•Eylem URL'si/Aktif URI uzaktan kontrolü

•Varsayılan otomatik yanıt

•Kapı Telefonu Özellikleri

Ürün detayları

4G SIP Sesli İnterkom

•4G Kablosuz

•HD Ses

•WalMounting

•Tek Dokunuşla Arama

•WalMounting

•MetaHousing, Stabilite ve Güvenilirlik

•Öz Teşhis

•Otomatik Teminat

•B1/3/5/34/38/39/40/41, TDD ve FDD

•DuaButton (isteğe bağlı): DP92-DG

mj1

Yüksek Stabilite ve Güvenilirlik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS üzerinden SIP, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A Sorgusu/NATPR Sorgusu

•STUN, Oturum zamanlayıcısı

•DHCP/Statik/PPPoE

•DTMF Modu: Bant İçi, RFC2833 ve SIP BİLGİSİ

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

interkom_ONVIF

Onvif

interkom_SIP

YUDUM

interkom_sesi JSL88

HD Ses

Detay

4G SIP Sesli İnterkom Modeli JSL92-SG

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin.