• baş_afişi_03
  • baş_afişi_02

Sesli SIP İnterkom Model JSL81

Sesli SIP İnterkom Model JSL81

Kısa Açıklama:

JSL81, yankı iptal fonksiyonuna sahip gelişmiş ses sistemine sahip bir sesli SIP İnterkomudur. Dokunmatik ekran kontrol paneliyle ziyaretçilerinizle istediğiniz zaman konuşabilirsiniz.

JSL81, anahtarsız kontrol ve kapıyı anahtarsız açan kullanıcılar için kolaylık sunar. Elektronik kapı kilidi varsa kapı uzaktan açılabilir.'İnternet üzerinden iş, kurumsal ve konut uygulamaları gibi kontrol iletişimi ve güvenliği için idealdir.


Ürün Detayı

Ürün Etiketleri

JSL81

JSL81, yankı iptal fonksiyonuna sahip gelişmiş ses sistemine sahip bir sesli SIP İnterkomudur. Dokunmatik ekran kontrol paneliyle ziyaretçilerinizle istediğiniz zaman konuşabilirsiniz.
JSL81, anahtarsız kontrol ve kapıyı anahtarsız açan kullanıcılar için kolaylık sunar. Elektronik kapı kilidi varsa kapı uzaktan açılabilir.'İnternet üzerinden iş, kurumsal ve konut uygulamaları gibi kontrol iletişimi ve güvenliği için idealdir.

Ürün Özellikleri

•Alüminyum yüzey, Metal alt kabuk

•2 çağrı butonu

•DTMF Modu: İçinde‐Bant, RFC2833 ve SIP BİLGİSİ

•DHCP/Statik/PPPoE

•STUN, Oturum zamanlayıcısı

•DNS SRV/A Sorgusu/NATPR Sorgusu

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS üzerinden SIP, SRTP

•Yapılandırma yedekleme/geri yükleme

•Sistem Günlüğü

•SNMP/TR069

•Yapılandırma web‐temelli yönetim

•HTTP/HTTPS Web Yönetimi

• Otomatik sağlama: FTP/TFTP/HTTP/HTTPS/PnP

•Konfor gürültü jeneratörü (CNG)

• Ses aktivitesi algılama (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Geniş bant kodeği: G.722

•İki‐yol ses akışı

•HD ses

•Eylem URL/Aktif URI uzaktan kumandası

•Varsayılan otomatik cevap

•Kapı Telefonu özellikleri

•Kapı Erişimi: DTMF tonları

•2 SIP hattı, Çift SIP sunucuları

Ürün detayı

Çift düğmeli SIP İnterkom

•HD Ses

•Kapı Erişimi: DTMF tonları

•Ticari, kurumsal ve konut uygulamaları için idealdir

•Elektronik kapı kilidi varsa uzaktan açın

•Çift SIP hattı, Çift SIP sunucuları

•Kapı Telefonu özellikleri

•Çift yönlü ses akışı

mj1

Yüksek Stabilite ve Güvenilirlik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS üzerinden SIP, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A Sorgusu/NATPR Sorgusu

•STUN, Oturum zamanlayıcısı

•DHCP/Statik/PPPoE

•DTMF Modu: Bant İçi, RFC2833 ve SIP BİLGİSİ

mj2-02
interkom_SIP

YUDUM

interkom_ses JSL88

HD Ses

interkom_ONVIF

Çevrimiçi

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Kolay Yönetim

•Otomatik sağlama: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS web üzerinden yapılandırma

•Yapılandırma web‐temelli yönetim

•SNMP/TR069

•Yapılandırma yedekleme/geri yükleme

•Sistem günlüğü

打印

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin