• baş_afişi_03
  • baş_afişi_02

Sesli SIP İnterkom Model JSL82

Sesli SIP İnterkom Model JSL82

Kısa Açıklama:

JSL82, RF kart okuyuculu ve yankı iptal fonksiyonuna sahip gelişmiş ses sistemine sahip Çift düğmeli SIP Sesli İnterkomdur. Dokunmatik ekranlı kontrol paneliyle ziyaretçilerinizle istediğiniz zaman konuşabilirsiniz.
JSL82, anahtarsız kontrol ve kullanıcılar için birçok anahtarsız kapı açma yolunu destekleyen rahatlık sunar. Kapı uzaktan açılabilir, ayrıca elektronik kapı kilidi varsa yerel IC/ID kartıyla da açılabilir. İş, kurumsal ve konut uygulamaları gibi internet üzerinden kontrol iletişimi ve güvenliği için idealdir.


Ürün Detayı

Ürün Etiketleri

JSL82

JSL82, RF kart okuyuculu ve yankı iptal fonksiyonuna sahip gelişmiş ses sistemine sahip Çift düğmeli SIP Sesli İnterkomdur. Dokunmatik ekranlı kontrol paneliyle ziyaretçilerinizle istediğiniz zaman konuşabilirsiniz.
JSL82, anahtarsız kontrol ve kullanıcılar için birçok anahtarsız kapı açma yolunu destekleyen rahatlık sunar. Kapı uzaktan açılabilir, ayrıca elektronik kapı kilidi varsa yerel IC/ID kartıyla da açılabilir. İş, kurumsal ve konut uygulamaları gibi internet üzerinden kontrol iletişimi ve güvenliği için idealdir.

Ürün Özellikleri

HTTP/HTTPS/FTP/TFTP

DNS SRV/A Sorgusu/NATPR Sorgusu

SNMP/TR069

Yapılandırma tuş takımı‐temelli yönetim

HTTP/HTTPS Web Yönetimi

Otomatik sağlama: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

TLS üzerinden SIP, SRTP

Kapı Erişimi: DTMF tonları

2 SIP hattı, Çift SIP sunucuları

Konfor gürültü jeneratörü (CNG)

Ses etkinliği algılama (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Geniş bant kodeği: G.722

İki‐yol ses akışı

HD ses

Görüntüleme Açısı: 80°(H), 60°(D)

Minimum Aydınlatma: 0.1lux

Çözünürlük: 1280 x 720'ye kadar

Video Kodeği: H.264

Maksimum görüntü aktarım hızı: 720p‐30fps

2M Piksel renkli CMOS kamera

Ürün detayı

Çift düğmeli SIP İnterkom

•HD Ses

•Kapı Erişimi: DTMF tonları

•Ticari, kurumsal ve konut uygulamaları için idealdir

•Elektronik kapı kilidi varsa uzaktan açın

•Çift SIP hattı, Çift SIP sunucuları

•Kapı Telefonu özellikleri

•Çift yönlü ses akışı

mj1

Yüksek Stabilite ve Güvenilirlik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS üzerinden SIP, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A Sorgusu/NATPR Sorgusu

•STUN, Oturum zamanlayıcısı

•DHCP/Statik/PPPoE

•DTMF Modu: Bant İçi, RFC2833 ve SIP BİLGİSİ

mj2-02
interkom_SIP

YUDUM

interkom_ses JSL88

HD Ses

interkom_ONVIF

Çevrimiçi

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Kolay Yönetim

•Otomatik sağlama: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS web üzerinden yapılandırma

•Yapılandırma web‐temelli yönetim

•SNMP/TR069

•Yapılandırma yedekleme/geri yükleme

•Sistem günlüğü

打印

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin