• büyük pankart

Renkli Ekranlı IP Telefon Modeli JSL63G JSL63GP

Renkli Ekranlı IP Telefon Modeli JSL63G JSL63GP

Kısa Açıklama:

JSL63G/JSL63GP, KOBİ'ler için tasarlanmış çok yönlü bir HD IP telefonudur. Kullanımı kolay, uygun maliyetli ve çeşitli ortamlara uygundur. 2,8 inç 240x320 piksel grafik LCD ekranı ve arka aydınlatması bulunur. Mükemmel HD ses kalitesi ve çeşitli sistem fonksiyonları, KOBİ'lerin, çağrı merkezlerinin ve endüstri kullanıcılarının farklı ihtiyaçlarını karşılar. Kurulumu, yapılandırması ve kullanımı kolaydır. 6 SIP hesabı ve 5 yönlü konferansı destekler. IP PBX ile sorunsuz bir şekilde işbirliği yaparak zengin iş fonksiyonları sunar.


Ürün Detayı

Ürün Etiketleri

JSL63G/JSL63GP

JSL63G/JSL63GP, KOBİ'ler için tasarlanmış çok yönlü bir HD IP telefonudur. Kullanımı kolay, uygun maliyetli ve çeşitli ortamlara uygundur. 2,8 inç 240x320 piksel grafik LCD ekran ve arka aydınlatmaya sahiptir. Mükemmel HD ses kalitesi ve çeşitli sistem fonksiyonları, KOBİ'lerin, çağrı merkezlerinin ve endüstri kullanıcılarının farklı ihtiyaçlarını karşılar. Kurulumu, yapılandırması ve kullanımı kolaydır. 6 SIP hesabı ve 5 yönlü konferansı destekler. IP PBX ile sorunsuz bir şekilde işbirliği yaparak zengin iş fonksiyonları sunar.

Ürün Özellikleri

•6 SIP Hesabı

•Web üzerinden yazılım güncellemesi

•Ağ yakalama

•TR069

•DTMF: Bant İçi, RFC2833, SIP BİLGİSİ

•DNS SRV/ A Sorgusu/NATPR Sorgusu

•5 Uzaktan Telefon Rehberi URL'sini destekler

•Telefon Rehberi: 500 Grup

• TLS ve SRTP üzerinden SIP

•SIP v1 (RFC2543), v2 (RFC3261)

•5 yönlü arama

• Görme Engelli/Refakatçi Transferi

•Hızlı Arama, Acil Yardım Hattı

•Yönlendirmeli Çağrı

• Çağrı Bekletme

• Çağrı Alma, Grup Çağrı Alma

•Bekleme Müziği, İnterkom, Çoklu Yayın

•SMS, Sesli Mesaj, MWI

•Dar Bant Kodeği: PCMA, PCMU, G.729, G723, G726

•HD Ses

Ürün detayları

Çok Fonksiyonlu Renkli Ekranlı IP Telefon

•HD Ses

•En fazla 6 uzatma hesabı

•2,8 inç Arka Aydınlatmalı LCD Ekran

•Çift portlu Gigabit Ethernet

•5 yönlü konferans

HD Sesli IP Telefon

Güvenli ve Güvenilir

•30 Hat Tuşu

•SIP v1(RFC2543),v2(RFC3261)

•TLS ve SRTP üzerinden SIP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Uygun Maliyetli IP Telefon
IP Telefon_HD Ses

HD Ses

IP Telefon_6 hat

6SIP Hesapları

IP Telefon_Hattı anahtarı

30 Satır Tuşu

IP Telefon_2.8

2,8" Grafik LCD

IP Telefon_

5'li Konferans

interkom_PoE

POE

Kolay Yönetim

•Otomatik yükseltme/Yapılandırma

•HTTP/HTTPS web üzerinden yapılandırma

•Cihaz düğmesi aracılığıyla yapılandırma

•SNMP

•TR069

•Ağ yakalama

JSL63G JSL63GP 1

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin.