• büyük pankart

Üst Düzey İş Amaçlı SIP Telefon Modeli JSL66G JSL66GP

Üst Düzey İş Amaçlı SIP Telefon Modeli JSL66G JSL66GP

Kısa Açıklama:

Cashly JSL66G/JSL66GP, üst düzey işletmeler için tasarlanmış çok yönlü bir HD SIP telefonudur. Şık görünümü, mükemmel performansı ve çeşitli ortamlara uygunluğuyla öne çıkar. Arka aydınlatmalı 4,3 inç 480 x 272 piksel grafik LCD ekranı, iyi görsel efektler sunar. Mükemmel HD ses kalitesi ve çeşitli sistem fonksiyonları, kullanıcıların farklı ihtiyaçlarını karşılar. C66 SIP telefonu, kurulumu, yapılandırması ve kullanımı kolay çift Gigabit Ethernet portuna sahiptir. 20 SIP hesabını ve 6 yönlü konferansı destekler. IP PBX ile sorunsuz bir şekilde iş birliği yaparak zengin iş fonksiyonları sunar.


Ürün Detayı

Ürün Etiketleri

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP, üst düzey işletmeler için tasarlanmış çok yönlü bir HD SIP telefonudur. Şık görünümü, mükemmel performansı ve çeşitli ortamlara uygunluğuyla öne çıkar. Arka aydınlatmalı 4,3 inç 480 x 272 piksel grafik LCD ekranı, iyi görsel efektler sunar. Mükemmel HD ses kalitesi ve çeşitli sistem fonksiyonları, kullanıcıların farklı ihtiyaçlarını karşılar. C66 SIP telefonu, kurulumu, yapılandırması ve kullanımı kolay çift Gigabit Ethernet portuna sahiptir. 20 SIP hesabını ve 6 yönlü konferansı destekler. IP PBX ile sorunsuz bir şekilde iş birliği yaparak zengin iş fonksiyonları sunar.

Ürün Özellikleri

•HD Ses

•SMS, Sesli Mesaj, MWI

•Akran Araması

•Otomatik tekrar arama, Otomatik cevaplama

•IP Arama

•DTMF: Bant İçi, RFC2833, SIP BİLGİSİ

•Ağ yakalama

•Syslog

•Otomatik yapılandırma: FTP/TFTP/HTTP/HTTPS/PnP

•Telefon Rehberi: 1000 Grup

• TLS ve SRTP üzerinden SIP

•Çevre, Sağlık ve Güvenlik (ÇHS)

• Çağrı bekletme, Sesi kapatma, Rahatsız etme modu

•Web üzerinden yazılım güncellemesi

•Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Bekleme Müziği, İnterkom, Çoklu Yayın

Ürün detayları

Gigabit Renkli Ekranlı IP Telefon

•HD Ses

•4,3 inç 480 x 272 piksel Arka Aydınlatmalı Grafik LCD Ekran

•Çift portlu Gigabit Ethernet

•20 SIP Hesabı

•Çağrı Bekletme

•Çağrı Yönlendirme

•Görme Engelli/Refakatçi Transferi

•50 Hat Tuşu

•Wifi ve Bluetooth Dongle

•EHS

HD Sesli IP Telefon

Güvenli ve Güvenilir

•SIP v1(RFC2543),v2(RFC3261)

•TLS ve SRTP üzerinden SIP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Sorgusu/NATPR Sorgusu

•STUN, Oturum Zamanlayıcısı (RFC4028)

•DTMF:İçinde-Bant,RFC2833,SIP BİLGİSİ

Uygun Maliyetli IP Telefon
IP Telefon_HD Ses

HD Ses

IP Telefon_30 Hattı

20SIP Hesapları

IP Telefon_Hattı anahtarı

50 Satır Tuşu

IP Telefon_ 4.3” Grafik LCD

4,3 inç Grafik LCD

IP Telefon_

5'li Konferans

Wi-Fi ve Bluetooth Dongle

WiFi ve Bluetooth Dongle

Kolay Yönetim

•Otomatik yükseltme/Yapılandırma

•HTTP/HTTPS web üzerinden yapılandırma

•Cihaz düğmesi aracılığıyla yapılandırma

•SNMP

•TR069

•Ağ yakalama

JSL66G JSL66GP 1

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin.