• büyük pankart

Oturum Sınır Denetleyicisi Modeli JSL300

Oturum Sınır Denetleyicisi Modeli JSL300

Kısa Açıklama:

CASHLY JSL300, güvenlik, birlikte çalışabilirlik ve

KOBİ'ler ve servis sağlayıcıların VoIP ağları arasında kod dönüştürme. JSL300

KOBİ'lerin servis sağlayıcıların/telekom operatörlerinin SIP hatlarına kolayca erişmesine yardımcı olmak

Yüksek güvenlik seviyesine sahip IMS, aynı zamanda SIP arabuluculuğu ve ses iletimi de gerçekleştirir.

Kod dönüştürme. 5 ila 50 SIP oturumu arasında ölçeklenebilen JSL300, her zaman KOBİ'lerin ihtiyaçlarını karşılar.

Bugünün ve geleceğin taleplerini küçük bir yatırımla karşılayın.


Ürün Detayı

Ürün Etiketleri

JSL300

CASHLY JSL300, KOBİ'ler ve servis sağlayıcıların VoIP ağları arasında güvenlik, birlikte çalışabilirlik ve kod dönüştürme sağlamak üzere tasarlanmıştır. JSL300, KOBİ'lerin servis sağlayıcıların SIP hatlarına/telekom operatörlerinin SIM kartlarına yüksek güvenlik seviyesiyle kolayca erişmelerine yardımcı olurken, aynı zamanda SIP arabuluculuğu ve ses kod dönüştürme işlemlerini de gerçekleştirir. 5 ila 50 SIP oturumu arasında ölçeklenebilen JSL300, küçük bir yatırımla KOBİ'lerin bugünkü ve gelecekteki taleplerini her zaman karşılar.

Ürün Özellikleri

•64 E1/T1 Bağlantı Noktası

•Her biri 480 kanalı destekleyen 4 Dijital İşlem Birimi (DTU).

•Kodekler: G.711A/U, G.723.1, G.729A/B ve iLBC

•Çift Güç Kaynağı

•Sessizliğin Bastırılması

•2 GE

•Konfor Gürültüsü

•SIP v2.0

•Ses Aktivitesi Algılama

•SIP-T, RFC3372, RFC3204, RFC3398

•128 ms'ye kadar yankı giderme (G.168).

•SIP Trunk Çalışma Modu: Eş/Erişim

•Uyarlanabilir Dinamik Tampon

•SIP/IMS Kaydı: 2000 adede kadar SIP hesabı ile.

•Ses ve Faks Kazanç Kontrolü

•NAT: Dinamik NAT, Rapor

•FAKS: T.38 ve Geçiş

•Esnek Yönlendirme Yöntemleri: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS desteği

•Akıllı Yönlendirme Kuralları

•DTMF Modu: RFC2833/SIP Bilgisi/Bant İçi

•Zamana dayalı çağrı yönlendirme

•Clear Channel/Clear Mode

•Arayan/Aranan Öneklerine Dayalı Çağrı Yönlendirme

•ISDN PRI

•Her yön için 512 Güzergah Kuralı

•Sinyal 7/SS7: ITU-T, ANSI, ITU-ÇİN, MTP1/MTP2/MTP3, TUP/ISUP

•Arayan ve Aranan Numara Manipülasyonu

•R2 MFC

•Yerel/Şeffaf Zil Sesi

•Web GUI Yapılandırması

•Çakışan Arama

•Veri Yedekleme/Geri Yükleme

•Arama Kuralları, 2000'e kadar

•PSTN Çağrı İstatistikleri

•PSTN grubu, E1 portuna veya E1 zaman dilimine göre gruplandırılmıştır.

•SIP Trunk Çağrı İstatistikleri

•IP Trunk Grubu Yapılandırması

•TFTP/Web Üzerinden Ürün Yazılımı Güncellemesi

•Ses Kodekleri Grubu

•SNMP v1/v2/v3

•Arayan ve Aranan Numara Beyaz Listeleri

•Ağ Yakalama

•Arayan ve Aranan Numara Kara Listeleri

•Syslog: Hata Ayıklama, Bilgi, Hata, Uyarı, Bildirim

•Erişim Kural Listeleri

•Syslog aracılığıyla Çağrı Geçmişi Kayıtları

•IP Trunk Önceliği

•NTP Senkronizasyonu

•Yarıçap

•Merkezi Yönetim Sistemi

Ürün detayları

KOBİ'ler için tasarlanmış SBC

•5-50 SIP oturumu, 5-50 kod dönüştürme

•İş sürekliliği için 1+1 aktif-yedekli yedekleme sistemi.

•Kapsamlı SIP birlikte çalışabilirliği, farklı servis sağlayıcılarla kolay bağlantı.

•SIP arabuluculuğu, SIP mesaj manipülasyonu

•Sınırsız SIP hatları

•IMS'ye erişim için esnek yönlendirme

•QoS, statik yönlendirme, NAT geçişi

pro-SBC-1

Gelişmiş Güvenlik

•Kötü amaçlı saldırılara karşı koruma: DoS/DDoS, hatalı biçimlendirilmiş paketler, SIP/RTP sel saldırıları

•Gizli dinleme, dolandırıcılık ve hizmet hırsızlığına karşı çevre savunması.

•Çağrı güvenliği için TLS/SRTP

•Ağa maruz kalmaya karşı topoloji gizleme

•ACL, Dinamik beyaz ve kara liste

•Bant genişliği sınırlaması ve trafik kontrolü

dd-x2
安全

Gelişmiş Güvenlik

Topoloji Gizleme

Topoloji Gizleme

VoIP Güvenlik Duvarı

VolP Güvenlik Duvarı

Kapsamlı SIP Birlikte Çalışabilirliği

Kapsamlı SIP Birlikte Çalışabilirliği

Lisans Ölçeklenebilirliği

Lisans Ölçeklenebilirliği

Kod dönüştürme

Kod dönüştürme

Kolay Yönetim

•Sezgisel Web arayüzü

•SNMP desteği

•Otomatik tedarik

•Cashly Bulut Yönetim Sistemi

•Yapılandırma Yedekleme ve Geri Yükleme

•Hata ayıklama araçları

pro_de105

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin.