• büyük pankart

SIP Çağrı Cihazı Ağ Geçidi Modeli JSLPA-B

SIP Çağrı Cihazı Ağ Geçidi Modeli JSLPA-B

Kısa Açıklama:

JSLPA, güçlü bir SIP çağrı cihazı terminalidir; harici Onvif kamera, hoparlör, hızlı arama tuşları, uyarı ışığı desteği sunar ve elektromanyetik kapı kilitlerini de kontrol edebilir. Güçlü yankı giderme fonksiyonu sayesinde HD ses/video interkom özelliği de bulunur. İşletme, kurum ve konut uygulamaları gibi internet üzerinden iletişim ve güvenlik kontrolü için idealdir.


Ürün Detayı

Ürün Etiketleri

JSLPA

JSLPA, güçlü bir SIP çağrı cihazı terminalidir; harici Onvif kamera, hoparlör, hızlı arama tuşları, uyarı ışığı desteği sunar ve elektromanyetik kapı kilitlerini de kontrol edebilir. Güçlü yankı giderme fonksiyonu sayesinde HD ses/video interkom özelliği de bulunur. İşletme, kurum ve konut uygulamaları gibi internet üzerinden iletişim ve güvenlik kontrolü için idealdir.

Ürün Özellikleri

•DNS SRV/ A Sorgusu/NATPR Sorgusu

•STUN, Oturum zamanlayıcısı

•Syslog

• Yapılandırma yedekleme/geri yükleme

•DTMF Modu: Bant İçi, RFC2833 ve SIP BİLGİSİ

•HTTP/HTTPS Web Yönetimi

• TLS ve SRTP üzerinden SIP

•Varsayılan otomatik yanıt

•Eylem URL'si/Aktif URI uzaktan kontrolü

•Kapı Girişi: DTMF tonları

•Çift SIP hattı, Çift SIP sunucusu

•Video Kodeği: H.264

•DHCP/Statik/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Geniş bant kodeği: G.722

•Çift yönlü ses akışı

•Gerçek Zamanlı / Sabit Zamanlı Yayın

•Video Bağlantısı

Ürün detayları

İşletmeler, kurumlar ve konutlar için idealdir.

•HD Ses

•Kapı Girişi: DTMF tonları

•Elektronik kapı kilidi varsa uzaktan açın.

•Çift SIP hattı, Çift SIP sunucuları

•Kapı Telefonu özellikleri

•İki yönlü ses akışı

•Gerçek zamanlı veya sabit zamanlı yayın

•Küçük boyutlu tasarım, direğe kolayca yerleştirilebilir.

mj1

Yüksek Stabilite ve Güvenilirlik

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS üzerinden SIP, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A Sorgusu/NATPR Sorgusu

•STUN, Oturum zamanlayıcısı

•DHCP/Statik/PPPoE

•DTMF Modu: Bant İçi, RFC2833 ve SIP BİLGİSİ

mj2-02
interkom_SIP

YUDUM

interkom_kamera

HD Kamera

interkom_sesi JSL88

HD Ses

interkom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE

Kolay Yönetim

•Otomatik yapılandırma: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS web üzerinden yapılandırma

•NTP/Yaz Saati Uygulaması

•Syslog

•Yapılandırma yedekleme/geri yükleme

•Yapılandırma tuş takımı tabanlı

•SNMP/TR069

打印

  • Öncesi:
  • Sonraki:

  • Mesajınızı buraya yazın ve bize gönderin.